# 登入區塊
帳號:

密碼:

自動登入 (請勿在公用電腦上登入時選擇「自動登入」選項,以防個人資料外洩。)

遺失密碼嗎?

何不馬上註冊!
# 主選單區塊
# 誰在線上區塊
 會員: 0
 訪客: 65

# 搜尋區塊
center   討論區主頁 » Four Thirds System and Olympus SLR » E-3 ISO的問題無發表權

樹狀顯示 | 新的在前 前一個主題 | 下一個主題 | 頁尾
發表者 討論內容
artie
發表時間: 2007-12-28 00:45
Just popping in
註冊日: 2007-12-28
來自:
發表數: 7
[36942] E-3 ISO的問題
各位覺得E-3可用的ISO值為多少呢?

之前上網看總決得到800我都可以接受 感覺還滿不錯的

但為何自己用起來感覺很不勘

下面附上兩張圖 一張是ISO320 NR開弱 鏡頭11-22

一張ISO200 NR沒開 鏡頭50-200(看後面的牆)

感覺顆粒都很大很明顯

E-3.7z
artie
發表時間: 2007-12-28 09:34
Just popping in
註冊日: 2007-12-28
來自:
發表數: 7
[36951] Re: E-3 ISO的問題
ADI
發表時間: 2007-12-28 09:47
攝政王(特權份子)
註冊日: 2004-11-20
來自: 豬寮
發表數: 6922
[36953] Re: E-3 ISO的問題
其實artie兄的情形
小弟也遇到了

雖然用的還只是E330
但感覺好像雜訊抑制並沒有想像中的好!~

也就是感覺到,雜色的點有變少,但粒子沒有變細緻

以前E1的時代,雜訊是以紅藍綠三色呈現,感覺很"麻"
現在的雜訊色點變少,但粒子還是很粗!~

有時候ISO 400就很"麻",特別是陰影暗部尤其明顯!~

原圖縮小



100%裁切



感覺超過800就不能看了!~
artie
發表時間: 2007-12-28 21:06
Just popping in
註冊日: 2007-12-28
來自:
發表數: 7
[36997] Re: E-3 ISO的問題
嗯 感覺顆粒都很明顯

當初用小一點的螢幕看沒甚感覺(E-300時代)

但改用22吋感覺就...

而且ISO320這樣的表現 讓我很沮喪
Cudacke
發表時間: 2007-12-29 02:53
Just can't stay away
註冊日: 2006-05-11
來自:
發表數: 211
[37011] Re: E-3 ISO的問題
引文:

ADI 寫道:

感覺超過800就不能看了!~


這本來就是 4/3 的弱項,
而且畫素又拼這麼高,
總不成想跟 5D 比吧.

而且這幾張看起來還可以,
不會差太多,

artie 那張夜景到是滿慘的.



文包
發表時間: 2007-12-29 04:15
版主
註冊日: 2005-01-05
來自: 綠葉數位影像
發表數: 1273
[37013] Re: E-3 ISO的問題
引文:

iso400這樣是有點嚴重
但還好啦
曝光補償加個一些
會好一點
artie
發表時間: 2007-12-29 09:27
Just popping in
註冊日: 2007-12-28
來自:
發表數: 7
[37023] Re: E-3 ISO的問題
之後又稍微調整一下機身設定

原本銳利度為+2 改用0就好一些了

以後銳利度就0或-1吧
artie
發表時間: 2007-12-29 21:51
Just popping in
註冊日: 2007-12-28
來自:
發表數: 7
[37059] Re: E-3 ISO的問題
在mobile01也有po文

有版友提到了灰階的問題 於是作個測試

彩度+2 對比+1 銳利度+2 ISO800 F 5 鏡頭 50mm

照片可能有點糊 因為手持沒用腳架 但應該不影響吧

TEST.7z

裡面有四張圖 檔名有標注灰階選擇 都是jpg直出 壓縮比1/2.7

所以檔案都滿大的 28.5MB

個人覺得灰階確實有影響到 下次拍照前要注意一下
樹狀顯示 | 新的在前 前一個主題 | 下一個主題 | 頁首

無發表權
 

回首頁 | 新聞區 | 討論區 | 電子相簿 | 投票 | 網站連結 | 夥伴網站 | 文章分類